在线检测未来函数
首页 通达信公式 大智慧公式 同花顺公式 飞狐公式 钱龙公式 公式源码 公式教程 股票知识 股票消息 股票查询

同花顺小快牛指标公式

来源:www.gongshi88.com,编辑:炒股公式网,2020-04-14 17:54:06

A:=V*100/CAPITAL;
小快牛:=MA(A,180);
DIFF0:=(EMA(DCLOSE,12)-EMA(DCLOSE,26))*100;
DEA0:=EMA(DIFF0,9);
MACD0:=2*(DIFF0-DEA0);
快牛: (MACD0>REF(MACD0,1)*2.5 AND MACD0>15),COLORFF00FF;
STICKLINE(快牛,00,1,1.2,0),colormagenta;
DRAWTEXT(快牛,0.5,'←小快牛'),colormagenta;

同花顺小快牛指标公式

 

同花顺小快牛指标公式的选股公式如下:

标签阅读:

相关文章

同花顺公式更新

同花顺公式热门

股票公式总点击榜

推荐股票公式