在线检测未来函数
首页 通达信公式 大智慧公式 同花顺公式 飞狐公式 钱龙公式 公式源码 公式教程 股票知识 股票消息 股票查询

同花顺跃龙门主图指标公式

来源:www.gongshi88.com,编辑:炒股公式网,2020-04-14 17:54:05

N:=34;
MIDA:EMA(C,N);VART1:=POW((C-MIDA),2);
VART2:=EMA(VART1,N);VART3:=SQRT(VART2);
UPPERA:MIDA+2*VART3;LOWERA:=MIDA-2*VART3;
生命线:REF(MIDA,1),LINETHICK2;
UB:=REF(UPPERA,1);
A:=C>生命线;
B:=C>UB;
E:=C<10;
ACE:=A AND B AND E;
DRAWICON(ACE,生命线,1);

同花顺跃龙门主图指标公式

 

同花顺跃龙门主图指标公式的选股公式如下:

标签阅读:

相关文章

同花顺公式更新

同花顺公式热门

股票公式总点击榜

推荐股票公式