在线检测未来函数
首页 通达信公式 大智慧公式 同花顺公式 飞狐公式 钱龙公式 公式源码 公式教程 股票知识 股票消息 股票查询

同花顺进货姿势指标公式

来源:www.gongshi88.com,编辑:炒股公式网,2020-04-07 14:35:56

VAR1:=PEAKBARS(2,13,1)<10;
VAR2:=IF(VAR1=1,2,0);
顶1:= IF(VAR2=2,1,0);
顶B:IF(顶1>REF(顶1,1),78,100,0),colorblue,linethick2;
var3:=PEAKBARS(3,8,1)<10;
var5:=IF(var3=1,2,0);
顶:= IF(var5=2,1,0);
顶A:IF(顶>REF(顶,1),78,100,0),coloryellow,linethick2;
DRAWTEXT(顶A=5,4.5,'↓'),coloryellow;
VARC:=(ZIG(3,8)>REF(ZIG(3,8),1)) AND (REF(ZIG(3,8),1)<=REF(ZIG(3,8),2)) AND (REF(ZIG
(3,8),2)<=REF(ZIG(3,8),3));
STICKLINE((VARC=1),18,0,8,1),colormagenta;
DRAWTEXT((VARC=1),8,'+买'),colorwhite;
LL:=EMA (100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3);
FILLRGN(LL,90,LL>90,RGB(0,255,0),RGB(255,0,0));
FILLRGN(LL,10,LL<10,RGB(255,0,0),RGB(0,255,0));
风险值:EMA (100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3),LINETHICK2,colorcyan;
预警:90,,LINETHICK;
安全区:10,,LINETHICK;

同花顺进货姿势指标公式

 

同花顺进货姿势指标公式的选股公式如下:

标签阅读:

相关文章

同花顺公式更新

同花顺公式热门

股票公式总点击榜

推荐股票公式