在线检测未来函数
首页 通达信公式 大智慧公式 同花顺公式 飞狐公式 钱龙公式 公式源码 公式教程 股票知识 股票消息 股票查询

同花顺财神爷爷指标公式

来源:www.gongshi88.com,编辑:炒股公式网,2020-04-07 14:35:56

EMA5:EMA(C,5),colorwhite;
EMA10:EMA(C,10),LINETHICK0,colorblack;
EMA100:EMA(C,100),LINETHICK0,colorgreen;
财神爷爷送财来:IF(EMA10>REF(EMA10,1),EMA10,DRAWNULL),LINETHICK2,colorred;
财去:IF(EMA5<REF(EMA5,1),EMA5,DRAWNULL),LINETHICK1,colorgreen;
财来:IF(EMA5>=REF(EMA5,1),EMA5,DRAWNULL),LINETHICK2,colorred;

同花顺财神爷爷指标公式

 

同花顺财神爷爷指标公式的选股公式如下:

标签阅读:

相关文章

同花顺公式更新

同花顺公式热门

股票公式总点击榜

推荐股票公式