在线检测未来函数
首页 通达信公式 大智慧公式 同花顺公式 飞狐公式 钱龙公式 公式源码 公式教程 股票知识 股票消息 股票查询

同花顺战神私募主图指标公式

来源:www.gongshi88.com,编辑:炒股公式网,2020-04-07 14:35:55

N1:=5;
N2:=5;
N3:=20;
AA1:=AMOUNT/VOL;
BB1:=L<AA1*0.9;
CC1:=(C-REF(C,1))/REF(C,1)*100>1.2;
DD1:=L<MA(C,5)*0.921;
EE1:=VOL<MA(V,5)*1.5;
FF1:=BB1 AND CC1 AND DD1 AND EE1 ,colorred,LINETHICK0;
DRAWTEXT(FF1,L*0.99,'●(私募出击)'),coloryellow;MA1:MA(CLOSE, N1);
MA2:MA(CLOSE, N2);
MA3:MA(CLOSE, N3);
A:=REF(C,1)/C>1.01;
B:=COUNT(A,3)=3;
STICKLINE(C/REF(C,1)>1.096 AND C=H,C,O,3,0),COLOR00FFFF;
STICKLINE(C/REF(C,1)>1.096 AND C=H,L,H,1,0),COLOR00FFFF;
STICKLINE((REF(C,1)-C)>0.096*REF(C,1) AND C=L,C,O,3,0),colorgreen;
STICKLINE((REF(C,1)-C)>REF(C,1)*0.096 AND C=L,L,H,1,0),colorgreen;
STICKLINE(H/REF(C,1)>1.098,C,H,1,0),COLOR00FFFF;
STICKLINE((REF(C,1)-L)>REF(C,1)*0.096,L,C,1,0),colorblue;

同花顺战神私募主图指标公式

 

同花顺战神私募主图指标公式的选股公式如下:

标签阅读:主图 私募

相关文章

同花顺公式更新

同花顺公式热门

股票公式总点击榜

推荐股票公式