在线检测未来函数
首页 通达信公式 大智慧公式 同花顺公式 飞狐公式 钱龙公式 公式源码 公式教程 股票知识 股票消息 股票查询

珍藏多年的波段精准抄底逃顶公式 通达信副图指标 源码 贴图

来源:www.gongshi88.com,编辑:炒股公式网,2020-04-08 23:38:34

珍藏多年的波段精准抄底逃顶公式 通达信副图指标 源码 贴图

精准提示,只需要低位金叉买入,耐心等收益就可,经过多年验证的好指标。只会回馈论坛多年学习获得,有特立A的,深深宝的,不小心没有截图把票名弄进去,不好意思。全部是源码,你直接研究拥有

{股市密码眼}
QW1:=(HIGH+LOW+CLOSE*2)/4; 
QW3:=EMA(QW1,10);
QW4:=STD(QW1,10); 
QW5:=(QW1-QW3)*100/QW4;
QW6:=EMA(QW5,5); 
涨:EMA(QW6,10)+100/2-5,LINETHICK2, COLORYELLOW; 
跌:EMA(涨,4),LINETHICK2,COLORRED;
获利了结:IF(涨>160,120,160),COLORFFFF00,LINETHICK2;
出局:IF(涨>180,140,190),COLORYELLOW,LINETHICK2;
观注:IF(CROSS(涨,跌) AND 涨<90 AND 涨>0,30,-80),COLORE500E5;
介入:IF(CROSS(涨,跌) AND 涨<-60 ,60,-90),COLORYELLOW,LINETHICK2;
预警:IF(CROSS(涨,跌) AND 涨<-7,30,-10),COLORGREEN,CIRCLEDOT;
DRAWTEXT(涨>180 AND REF(涨,1)<180,135,'出 局');
DRAWTEXT(涨>160 AND REF(涨,1)<160,110,'逐 步'),COLORYELLOW;
DRAWTEXT(涨>160 AND REF(涨,1)<160,80,'获 利'),COLORYELLOW;
DRAWTEXT(涨>160 AND REF(涨,1)<160,50,'了 结'),COLORYELLOW;
DRAWTEXT(CROSS(涨,跌) AND 涨<-7 ,40,'预 警'),COLORGREEN;
DRAWTEXT(CROSS(涨,跌) AND 涨<90 AND 涨>0 ,-30,'观 注'),COLORFFFF00;
DRAWTEXT(CROSS(涨,跌) AND 涨<-60,80,'建 仓'),COLORFFFFFF;

珍藏多年的波段精准抄底逃顶公式 通达信副图指标 源码 贴图

珍藏多年的波段精准抄底逃顶公式 通达信副图指标 源码 贴图

波段精准抄底逃顶公式

珍藏多年的波段精准抄底逃顶公式 通达信副图指标 源码 贴图

标签阅读:波段 抄底 逃顶

相关文章

通达信公式更新

通达信公式热门

股票公式总点击榜

推荐股票公式