在线检测未来函数
首页 通达信公式 大智慧公式 同花顺公式 飞狐公式 钱龙公式 公式源码 公式教程 股票知识 股票消息 股票查询

通达信蓝码技术B指标公式

来源:www.gongshi88.com,编辑:炒股公式网,2020-04-23 16:58:55

DRAWGBK(O>C,RGB(50,25,1),RGB(0,25,50),0,0,0);
DIF:=10*(EMA(CLOSE,20)-EMA(CLOSE,120));
DEA:=EMA(DIF,10);
MACD:=(DIF-DEA)*2,COLORSTICK;
A3:=DIF;
柱值:A3,NODRAW,COLORYELLOW;
STICKLINE(A3>REF(A3,1)AND A3<0,0,A3,-1,0),COLOR003399;
STICKLINE(A3>REF(A3,1)AND A3<0,0,A3,2,0),COLOR0099BB;
STICKLINE(A3>REF(A3,1)AND A3<0,0,A3,1,0),COLOR00AADD;
STICKLINE(A3>REF(A3,1)AND A3<0,0,A3,0.1,0),COLOR00FFFF;
STICKLINE(A3>REF(A3,1)AND A3>0,0,A3,-1,0),COLOR000099;
STICKLINE(A3>REF(A3,1)AND A3>0,0,A3,2,0),COLOR0000BB;
STICKLINE(A3>REF(A3,1)AND A3>0,0,A3,1,0),COLOR0000DD;
STICKLINE(A3>REF(A3,1)AND A3>0,0,A3,0.1,0),COLOR0000FF;
STICKLINE(A3<REF(A3,1)AND A3<0,0,A3,-1,0),COLOR339900;
STICKLINE(A3<REF(A3,1)AND A3<0,0,A3,2,0),COLOR77BB00;
STICKLINE(A3<REF(A3,1)AND A3<0,0,A3,1,0),COLOR9ADD00;
STICKLINE(A3<REF(A3,1)AND A3<0,0,A3,0.1,0),COLORDDFF00;
STICKLINE(A3<REF(A3,1)AND A3>0,0,A3,-1,0),COLOR330099;
STICKLINE(A3<REF(A3,1)AND A3>0,0,A3,2,0),COLOR9900BB;
STICKLINE(A3<REF(A3,1)AND A3>0,0,A3,1,0),COLORBB00DD;
STICKLINE(A3<REF(A3,1)AND A3>0,0,A3,0.1,0),COLORFF00FF;

通达信蓝码技术B指标公式

标签阅读:蓝码技术专题

相关文章

通达信公式更新

通达信公式热门

股票公式总点击榜

推荐股票公式