在线检测未来函数
首页 通达信公式 大智慧公式 同花顺公式 飞狐公式 钱龙公式 公式源码 公式教程 股票知识 股票消息 股票查询

通达信穿云第一箭选股指标公式

来源:www.gongshi88.com,编辑:炒股公式网,2020-04-23 16:56:07

MA1:=MA(C,5);
MA2:=MA(C,10);
MA3:=MA(C,20);
A1:=O<MA1 OR O<MA2 OR O<MA3;
A2:=C>MAX(MA1,MAX(MA2,MA3));
A3:=C>REF(C,1) AND C>O;
穿云第一箭:A1 AND A2 AND A3;

通达信穿云第一箭选股指标公式

标签阅读:穿云三箭选股

相关文章

通达信公式更新

通达信公式热门

股票公式总点击榜

推荐股票公式