在线检测未来函数
首页 通达信公式 大智慧公式 同花顺公式 飞狐公式 钱龙公式 公式源码 公式教程 股票知识 股票消息 股票查询
  • [通达信公式] 通达信会心完美指标公式2020-04-23

    指标说明:黄色带为底部启动阶段,红色带为强势阶段,蓝色带为下跌趋势,红箭头为强劲信号。K线平铺更能发现其中奥妙,慢慢体会吧!VAR1Z:=(C+O+L+H)/4;
    开:O-VAR1Z,NODRAW;
    高:H-VAR1Z...

  • [通达信公式] 通达信会心气泡指标公式2020-04-23

    说明:黄色数字表示进入底部区,绿色数字表示底部反转区,中间一条洋红色线是决定股价走强的生命线。切记只有会心收盘价站在中间线之上才可介入。VAR1Z:=REF(MA(C,20),10);
    开:=O...

  • [通达信公式] 通达信会心资金博弈分时指标公式2020-04-23

    指标说明:大单买(红线)超过了任何线这样的股就有可能拉涨停,连续几天大单买都在大单卖之上(最好没有大单卖)这样的股你的注意了。大单买:SUM(IF(C>REF(C,1) AND V>4000,V/1000,0),...

  • [通达信公式] 通达信会心主图指标公式2020-04-23

    {筹码图}
    DA1:=IF(280>TOTALBARSCOUNT,TOTALBARSCOUNT,280);
    DA:=IF(CURRBARSCOUNT>DA1,0,DA1);
    HI:=REFDATE(HHV(H,DA),DATE);
    LO:=REFDATE(LLV(L,DA),DATE);
    C1:=IF(CURRB...

  • [通达信公式] 通达信珍藏的操盘主图指标公式2020-04-23

    B1:=MA(C,1);
    B2:=SMA(SMA(SMA(B1,2,1),2,1),2,1);
    SMA2:=MA(B2,3);
    停损下限:IF(LLV(MA(B2,8),3)<B2,LLV(MA(B2,8),3),B2);
    IF(B2>SMA2,B2,DRAWNULL),COLORRED,LINETHICK4;...

今日股市最新消息

股票入门基础知识

会心指标公式专题热门

推荐股票公式