在线检测未来函数
首页 通达信公式 大智慧公式 同花顺公式 飞狐公式 钱龙公式 公式源码 公式教程 股票知识 股票消息 股票查询

dj533短线之王公式 之王指标源码

来源:www.gongshi88.com,编辑:炒股公式网,2020-04-15 11:57:45

dj533短线之王公式 之王指标源码详细说明

炒股公式网(www.gongshi88.com)告诉您:当前正要下载:dj533短线之王公式 之王指标源码

kdj533==短线之王!

{kdj533}
n:=5;m1:=3;m2:=3;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K5:SMA(RSV,M1,1),linethick3,colorff00ff;
D5:SMA(K5,M2,1),linethick3,color00ffff;
J5:3*K5-2*D5,linethick5,color00ff00;
K5a:(SMA(RSV,M1,1))*-1,linethick1,colorffff00;
D5a:(SMA(K5,M2,1))*-1,linethick1,colorffffff;
J5a:(3*K5-2*D5)*-1,linethick1,color0000ff;
vv0:0,color00ff00,linethick3;
vv10:10,POINTDOT,color00ff00;
vv20:20,POINTDOT,color00ff00;
vv50:50,color00ff00;
vv80:80,POINTDOT,color00ff00;
vv100:100,color00ff00;
vv10a:-10,POINTDOT,coloraaaaaa;
vv20a:-20,POINTDOT,coloraaaaaa;
vv50a:-50,coloraaaaaa;
vv80a:-80,POINTDOT,coloraaaaaa;
vv100a:-100,coloraaaaaa;
DRAWICON(CROSS(ZIG(3,10) ,REF(ZIG(3 ,10),1)) ,20,1);{未来函数}
DRAWICON(CROSS(REF(ZIG(3,10),1),ZIG(3,10)) ,90,2);{未来函数}


dj533短线之王

  >>>请使用本站搜索功能将找到更多相关dj533短线之王公式 之王指标源码

标签阅读:

相关文章

    无相关信息

钱龙公式更新

钱龙公式热门

股票公式总点击榜

推荐股票公式