在线检测未来函数
首页 通达信公式 大智慧公式 同花顺公式 飞狐公式 钱龙公式 公式源码 公式教程 股票知识 股票消息 股票查询

飞狐周均线日K线图显示指标公式_均线指标详解

来源:www.gongshi88.com,编辑:炒股公式网,2020-04-06 19:45:11

飞狐周均线日K线图显示指标公式:

 MA10:=MA(CLOSE,10);
 MA30:=MA(CLOSE,30);
 MA60:=MA(CLOSE,60);
 周MA10:MA(MA10,5),colorFFffff,linethick2;
 PARTLINE(周MA10<REF(周MA10,1),周MA10),LINETHICK2,colorgray;
 周MA30:MA(MA30,5),colorFF00ff,linethick2;
 PARTLINE(周MA30<REF(周MA30,1),周MA30),LINETHICK2,colorgray;
 周MA60:MA(MA60,5),colorFF,linethick2;
 PARTLINE(周MA60<REF(周MA60,1),周MA60),LINETHICK2,colorgray;

飞狐周均线日K线图显示指标公式实例图解:

飞狐周均线日K线图显示指标公式

标签阅读:均线 k线

相关文章

    无相关信息

股票知识更新

股票知识热门

股票公式总点击榜

推荐股票公式