在线检测未来函数
首页 通达信公式 大智慧公式 同花顺公式 飞狐公式 钱龙公式 公式源码 公式教程 股票知识 股票消息 股票查询

通达信获利盘macd买卖指标公式_通达信获利盘macd买卖指标公式

来源:www.gongshi88.com,编辑:炒股公式网,2021-01-01 17:03:47

通达信获利盘macd买卖指标公式:

V1:EMA(COST(5),3)-EMA(COST(5),7);
V2:EMA(V1,9);
MACDV:(V1-V2)*2,COLORSTICK;
DK:=MACDV;
STICKLINE(DK<REF(DK,1)AND DK>0,0,DK,1,0 ),COLOR00BBFF;
STICKLINE(DK>=REF(DK,1)AND DK>0,0,DK,1,0 ),COLOR0011BB;
STICKLINE(DK>REF(DK,1)AND DK<0,0,DK,1,0),COLORBB11BB;
STICKLINE(DK<=REF(DK,1)AND DK<0,0,DK,1,0),COLORFFBB11;

通达信获利盘macd买卖指标公式实例图解:

通达信获利盘macd买卖指标公式

标签阅读:

相关文章

股票知识更新

股票知识热门

股票公式总点击榜

推荐股票公式