在线检测未来函数
首页 通达信公式 大智慧公式 同花顺公式 飞狐公式 钱龙公式 公式源码 公式教程 股票知识 股票消息 股票查询

同花顺MACDKDJ均线四金叉选股买点指标公式_MACDKDJ均线四金叉选股买点指标

来源:www.gongshi88.com,编辑:炒股公式网,2021-01-01 17:01:35

同花顺MACDKDJ均线四金叉选股买点指标公式:

ma5:=EMA(C,5);
ma10:=EMA(C,10);
mv5:=EMA(V,5);
mv10:=EMA(V,10);
k:="kdj.k"(9,3,3);
d:="kdj.d"(9,3,3);
DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
aa1:=CROSS(k,d);aa2:=CROSS(ma5,ma10);aa3:=CROSS(mv5,mv10);aa4:=CROSS(dif,dea);
xg2:aa1 AND aa2 AND aa3 AND aa4;

同花顺MACDKDJ均线四金叉选股买点指标公式实例图解:

同花顺MACDKDJ均线四金叉选股买点指标公式

标签阅读:

相关文章

股票知识更新

股票知识热门

股票公式总点击榜

推荐股票公式