在线检测未来函数
首页 通达信公式 大智慧公式 同花顺公式 飞狐公式 钱龙公式 公式源码 公式教程 股票知识 股票消息 股票查询

通达信量价MACD趋势买卖指标公式_量价MACD趋势买卖指标

来源:www.gongshi88.com,编辑:炒股公式网,2021-01-01 10:55:11

通达信量价MACD趋势买卖指标公式:

N1:=16; N2:=26; N3:=9;
价DIF:EMA(C,N1)-EMA(C,N2);
价DEA:EMA(价DIF,N3);
价MACD:(价DIF-价DEA)*2,COLORSTICK;
AAA:=V/CAPITAL*100;
量DIF:EMA(AAA,N1)-EMA(AAA,N2);
量DEA:EMA(量DIF,N3),COLORB336C9;
量MACD:(量DIF-量DEA)*2,NODRAW;
STICKLINE(量MACD>0,0,量MACD,0.3,-1),COLORMAGENTA;
STICKLINE(量MACD<=0,0,量MACD,0.3,-1),COLORGREEN;
STICKLINE(价DIF>价DEA,价DIF,价DEA,0.5,-1),COLORF580F5;
STICKLINE(价DIF<=价DEA,价DIF,价DEA,0.5,-1),COLORCCDD33;
STICKLINE(量DIF>量DEA,量DIF,量DEA,0.5,-1),COLORYELLOW;
STICKLINE(量DIF<=量DEA,量DIF,量DEA,0.5,-1),COLORGRAY;

通达信量价MACD趋势买卖指标公式实例图解:

通达信量价MACD趋势买卖指标公式

标签阅读:

相关文章

股票知识更新

股票知识热门

股票公式总点击榜

推荐股票公式