在线检测未来函数
首页 通达信公式 大智慧公式 同花顺公式 飞狐公式 钱龙公式 公式源码 公式教程 股票知识 股票消息 股票查询

通信达筹码买入选股

来源:www.gongshi88.com,编辑:炒股公式网,2020-04-14 17:02:23

通信达筹码买入选股 指标公式:MACD二次水上金叉选股、沂蒙抄底选股、跌后淘金选股,一波三浪三选股,智能选股:回追选股进击选股。

通信达筹码买入选股指标公式

D11:=IF(CODELIKE('300'),0,1);
{创业板 }
D2:=IF(NAMELIKE('S'),0,1);
D3:=IF(NAMELIKE('*'),0,1);
{去掉停牌 >=}
D4:=DYNAINFO(17)>0;
市盈率:=DYNAINFO(39)>0 AND DYNAINFO(39)<=62;
内外盘:=(DYNAINFO(23)>DYNAINFO(22)) AND (DYNAINFO(7)>DYNAINFO(3));
收阳线:= C/REF(C,1)>=1.013 && C/REF(C,1)<=1.080;
去掉:=D11 AND D2 AND D3 AND D4;
HAN:=DATE<1141230;
当前获利筹码:=IF(WINNER(CLOSE),WINNER(CLOSE)*100,0);
九十成本集中:=(COST(95)-COST(5))/(COST(95)+COST(5))*100;
成本价:=COST(九十成本集中);
DF2:=(C-REF(C,1))/REF(C,1)*100>5;
DF3:=(C-O)/O*100>4;
V型反转:=L<成本价 AND DF2;
V型反转2:=CROSS(C,成本价) AND DF2;
V型反转3:=L<成本价 AND DF3;
XG:V型反转 OR V型反转2 OR V型反转3
AND 去掉 AND C>=6.00 AND C<19 AND 内外盘
AND CAPITAL/1000000<=3.55 ;

通达信5线起飞点选股指标公式

五T:=MA(C,5);十T:=MA(C,10);二十T:=MA(C,20);三十T:=MA(C,30);六十T:=MA(C,60);
七十二T:=MA(C,72);
起飞:O<五T AND C>=五T AND C/REF(C,1)<1.09 AND C/REF(C,1)>=1.023 AND 五T>=REF(五T,1)
AND 十T>=REF(十T,1) AND 二十T>=REF(二十T,1) AND 三十T>=REF(三十T,1)
AND 六十T>=REF(六十T,1) AND 二十T>六十T AND 三十T>六十T AND 五T>十T;

买了就涨选股金钻头选股,平量柱选股、次新套买选股,大宝马选股这么神奇的选股,白马多方炮选股。

标签阅读:

相关文章

股票公式源码更新

股票公式源码热门

股票公式总点击榜

推荐股票公式