在线检测未来函数
首页 通达信公式 大智慧公式 同花顺公式 飞狐公式 钱龙公式 公式源码 公式教程 股票知识 股票消息 股票查询

精准底信号选股

来源:www.gongshi88.com,编辑:炒股公式网,2020-04-14 17:02:03

精准底信号选股 指标公式:MACD二次水上金叉选股、沂蒙抄底选股、平量柱选股,次新套买选股,四色寻底:挖金子选股复利牛股选股。

通达信精准底信号选股指标公式

买:=IF("KDJ.J"<-10,10,0);
条件:=CROSS(9.9,买);
VAR1:=(2*CLOSE+HIGH+LOW)/4;
VAR2:=LLV(LOW,5);
VAR3:=HHV(HIGH,5);
VAR4:=EMA((VAR1-VAR2)/(VAR3-VAR2)*100,5);
MA1:=MA(VAR4,2);
XG:VAR4>MA1 AND REF(VAR4,1)<15;

通达信5线起飞点选股指标公式

五T:=MA(C,5);十T:=MA(C,10);二十T:=MA(C,20);三十T:=MA(C,30);六十T:=MA(C,60);
七十二T:=MA(C,72);
起飞:O<五T AND C>=五T AND C/REF(C,1)<1.09 AND C/REF(C,1)>=1.023 AND 五T>=REF(五T,1)
AND 十T>=REF(十T,1) AND 二十T>=REF(二十T,1) AND 三十T>=REF(三十T,1)
AND 六十T>=REF(六十T,1) AND 二十T>六十T AND 三十T>六十T AND 五T>十T;

买了就涨选股金钻头选股,超人一号、鳄鱼嘴主图及选股,一波三浪三选股黄金堆选股,倍量伸缩选股。

标签阅读:

相关文章

股票公式源码更新

股票公式源码热门

股票公式总点击榜

推荐股票公式