在线检测未来函数
首页 通达信公式 大智慧公式 同花顺公式 飞狐公式 钱龙公式 公式源码 公式教程 股票知识 股票消息 股票查询

分时买入待涨

来源:www.gongshi88.com,编辑:炒股公式网,2020-04-14 17:01:58

分时买入待涨 指标公式:起爆大主图、鱼网兜鱼整合优化版、鱼网兜鱼整合版,买入抛盘主图,突破找顶买入主图:实时价格动态变化分时主图信心买入。

通达信分时买入待涨指标公式

A0:=HOUR=9 AND MINUTE=45;
A1:=HOUR=10 AND MINUTE=0;
A2:=HHV(H,30);
A3:=BARSLAST(A1);
A4:=REF(A2,A3);
A5:CONST(A4),COLORAA0099;
A6:C,COLORAABBAA;
A7:EMA(C,37),COLORAAFF33;
B1:=A6>A5 AND REF(A6<=A5,1) AND A6>A7;
B2:=BARSLAST(B1);
B3:=FILTER(B1,A3);
AA:=FILTER(C/REF(LLV(L,5),1)>1.015,BARSLAST(CROSS(A6,DYNAINFO(11))));
DRAWICON(AA,C,14);
DRAWICON(B3,A5,13);

通达信买了就涨选股指标公式

A1:=5;
A2:=8;
A3:=13;
A4:=21;
DIF1:=(EMA(DCLOSE,12)-EMA(DCLOSE,26))/EMA(DCLOSE,26)*100;
DEA1:=EMA(DIF1,9);
AAA1:=(DIF1-DEA1)*100;
买:=45;
入:=AAA1-REF(AAA1,1);
XC:=CROSS(入,买);
DIF:=(EMA(DCLOSE,10)-EMA(DCLOSE,72))/EMA(DCLOSE,72)*100;
DEA:=EMA(DIF,17);
AAA:=(DIF-DEA)*100;
FV:=CROSS(AAA-REF(AAA,1),45);
BN:=(XC AND FV );
TJ2:BN AND C/MA(C,60)<1.15 AND EXIST(C,MA(C,20))
AND EVERY(C>BBI.BBI,3) AND EVERY(BBI.BBI>REF(BBI.BBI,1),3);{5点93};

做T神器高效抓牛,小蛮腰望高、智能分时买卖主图,买卖节奏主图分时2号,卧槽马主图。

标签阅读:

相关文章

股票公式源码更新

股票公式源码热门

股票公式总点击榜

推荐股票公式