在线检测未来函数
首页 通达信公式 大智慧公式 同花顺公式 飞狐公式 钱龙公式 公式源码 公式教程 股票知识 股票消息 股票查询

刺透吞没选股

来源:www.gongshi88.com,编辑:炒股公式网,2020-04-14 17:01:42

刺透吞没选股 指标公式:MACD二次水上金叉选股、沂蒙抄底选股、跌后淘金选股,一波三浪三选股,智能选股:回追选股进击选股。

通达信刺透吞没选股指标公式

AA:=(REF(O,1)-REF(C,1))/REF(O,1)>0.02;
BB:=L<REF(L,1) && H>REF(H,1) && O<REF(C,1) && C>REF(O,1);
CC:=V>REF(V,1)*1.5;
T:AA && BB && CC;

通达信5线起飞点选股指标公式

五T:=MA(C,5);十T:=MA(C,10);二十T:=MA(C,20);三十T:=MA(C,30);六十T:=MA(C,60);
七十二T:=MA(C,72);
起飞:O<五T AND C>=五T AND C/REF(C,1)<1.09 AND C/REF(C,1)>=1.023 AND 五T>=REF(五T,1)
AND 十T>=REF(十T,1) AND 二十T>=REF(二十T,1) AND 三十T>=REF(三十T,1)
AND 六十T>=REF(六十T,1) AND 二十T>六十T AND 三十T>六十T AND 五T>十T;

买了就涨选股金钻头选股,平量柱选股、次新套买选股,大宝马选股这么神奇的选股,解套王及选股。

标签阅读:

相关文章

    无相关信息

股票公式源码更新

股票公式源码热门

股票公式总点击榜

推荐股票公式