在线检测未来函数
首页 通达信公式 大智慧公式 同花顺公式 飞狐公式 钱龙公式 公式源码 公式教程 股票知识 股票消息 股票查询

买在启动点选股

来源:www.gongshi88.com,编辑:炒股公式网,2020-04-14 17:01:35

买在启动点选股 指标公式:MACD二次水上金叉选股、金钻头选股、平量柱选股,次新套买选股,暴涨临界点:强势回追选股这么神奇的选股。

通达信买在启动点选股指标公式

AA:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;
BB:=SMA(AA,3,1);
CC:=SMA(BB,3,1);
MA1:=MA(CLOSE,5);
MA2:=MA(CLOSE,10);
EE:=MA(V,135);
FF:=(V=HHV(V,10) AND V>1.7*REF(V,1) AND C>=REF(C,1) AND C>=O AND V<=EE*3.5);
LJL:FILTER(FF,5) AND CROSS(BB,CC) AND CROSS(MA1,MA2) ;

通达信5线起飞点选股指标公式

五T:=MA(C,5);十T:=MA(C,10);二十T:=MA(C,20);三十T:=MA(C,30);六十T:=MA(C,60);
七十二T:=MA(C,72);
起飞:O<五T AND C>=五T AND C/REF(C,1)<1.09 AND C/REF(C,1)>=1.023 AND 五T>=REF(五T,1)
AND 十T>=REF(十T,1) AND 二十T>=REF(二十T,1) AND 三十T>=REF(三十T,1)
AND 六十T>=REF(六十T,1) AND 二十T>六十T AND 三十T>六十T AND 五T>十T;

最佳启动点底部两涨停回踩买选股,涨停追击选股、鳄鱼嘴主图及选股,一波三浪三选股寻龙诀,复利牛股选股。

标签阅读:

相关文章

股票公式源码更新

股票公式源码热门

股票公式总点击榜

推荐股票公式