在线检测未来函数
首页 通达信公式 大智慧公式 同花顺公式 飞狐公式 钱龙公式 公式源码 公式教程 股票知识 股票消息 股票查询

飞狐长牛线指标公式

来源:www.gongshi88.com,编辑:炒股公式网,2020-04-14 17:43:49

DIFF : EMA(CLOSE,12) - EMA(CLOSE,26);
DEA : EMA(DIFF,9);
MACD : 2*(DIFF-DEA)*80, COLORSTICK;
ROC1:=(CLOSE-REF(CLOSE,14))/REF(CLOSE,14)*100;
ROC2:=(CLOSE-REF(CLOSE,11))/REF(CLOSE,11)*100;
提前量:MA(ROC2,6),coloryellow,LINETHICK2;
{www.gUPang.com 炒股公式网_最新股票指标公式}
HZ1:=EMA(ROC1,13),LINETHICK1,coloRYELLOW;
HZ2:EMA(ROC1,4),coloRgreen,LINETHICK1;
HZ3:EMA(HZ2,2),coloRgreen,LINETHICK1;
HZ4:EMA(HZ3,2),coloRgreen,LINETHICK1;
HZ5:EMA(HZ4,2),colorff10ff,LINETHICK1;
HZ6:EMA(HZ5,2),colorff10ff,LINETHICK1;
HZ7:EMA(HZ6,2),colorff10ff,LINETHICK1;
起步线:-13,pointdot,colorgreen;
强势线:0,pointdot,LINETHICK1,colorff10ff;
partline(提前量>=ref(提前量,1),提前量),colorred,linethick2;

飞狐长牛线指标公式

 

飞狐长牛线指标公式的选股公式如下:

标签阅读:

相关文章

飞狐公式更新

飞狐公式热门

股票公式总点击榜

推荐股票公式