在线检测未来函数
首页 通达信公式 大智慧公式 同花顺公式 飞狐公式 钱龙公式 公式源码 公式教程 股票知识 股票消息 股票查询

飞狐另类KDJ指标公式

来源:www.gongshi88.com,编辑:炒股公式网,2020-04-14 17:43:48

VAR34:=((C-LLV(LOW,34))/(HHV(C,34)-LLV(LOW,34))*100);
K3:=sMA(VAR34,13,8),COLORFF8800;
D3:=sMA(K3,13,8),COLORFF8800,LINETHICK1;
j3:=3*k3-2*D3,COLORWHITE;
{www.gUPang.com 炒股公式网_最新股票指标公式}
因子:COUNT(J3>50 AND J3>D3,30)-COUNT(J3<50 AND J3<D3,30);
K:SMA(因子,3,1);
D:SMA(K,3,1);
分界:0,LINEDOT;顶部:18,LINEDOT;底部:-18,LINEDOT;

飞狐另类KDJ指标公式

 

飞狐另类KDJ指标公式的选股公式如下:

标签阅读:

相关文章

飞狐公式更新

飞狐公式热门

股票公式总点击榜

推荐股票公式