在线检测未来函数
首页 通达信公式 大智慧公式 同花顺公式 飞狐公式 钱龙公式 公式源码 公式教程 股票知识 股票消息 股票查询

飞狐可靠买点指标公式

来源:www.gongshi88.com,编辑:炒股公式网,2020-04-14 17:43:47

n:=9;
m1:=3;
m2:=3;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:=SMA(RSV,M1,1);
D:=SMA(K,M2,1);
J:=3*K-2*D;
bb:=MA("KDJ.J#WEEK"(9,m1,m2) ,5);
抄底:STICKLINE(CROSS(J,ref(J,1))and bb-ref(bb,1)>0.2and j<60 and bb<50,38,0,3,0) ,COLORRED;
{www.gUPang.com 炒股公式网_最新股票指标公式}
DRAWTEXT(IF(CROSS(J,ref(J,1))and bb-ref(bb,1)>0.2and j<60 and bb<50 ,50,0),38,'抄底'),COLORWHITE ;
追击:STICKLINE(CROSS(bb,ref(bb,1))and j-ref(j,1)>10 ,38,0,3,0) ,COLORRED;
DRAWTEXT(IF(CROSS(bb,ref(bb,1))and j-ref(j,1)>10 ,50,0),38,'追击'),COLORWHITE ;

飞狐可靠买点指标公式

 

飞狐可靠买点指标公式的选股公式如下:

标签阅读:

相关文章

飞狐公式更新

飞狐公式热门

股票公式总点击榜

推荐股票公式