在线检测未来函数
首页 通达信公式 大智慧公式 同花顺公式 飞狐公式 钱龙公式 公式源码 公式教程 股票知识 股票消息 股票查询

飞狐获利终结者指标公式

来源:www.gongshi88.com,编辑:炒股公式网,2020-04-14 17:43:41

input:short(12),long(26),m(9),mid(9);
DIFF: EMA(CLOSE,SHORT) - EMA(CLOSE,LONG),colorwhite;
DEA : EMA(DIFF,M), coloryellow,LINETHICK3;
{www.gUPang.com 炒股公式网_最新股票指标公式}
DIF:EMA(CLOSE,SHORT)-EMA(CLOSE,LONG),linethick4;
MACD : 2*(DIFF-DEA), COLORSTICK;
Zero : 0 ;
Var1:=CLOSE/REF(LLV(LOW,35),5)< 1;
短线建仓必买: IF(TROUGHBARS(3,15,1)=0 AND HIGH>LOW+0.01,1,-1),COLORred, linethick4;
上线:=SMA(C,6.5,1);
下线:=SMA(C,13.5,1);
上线1:=SMA(C,3,1);
下线1:=SMA(C,8,1);
短线全仓买:CROSS(上线,下线),linethick4;

飞狐获利终结者指标公式

 

飞狐获利终结者指标公式的选股公式如下:

标签阅读:

相关文章

飞狐公式更新

飞狐公式热门

股票公式总点击榜

推荐股票公式