在线检测未来函数
首页 通达信公式 大智慧公式 同花顺公式 飞狐公式 钱龙公式 公式源码 公式教程 股票知识 股票消息 股票查询

殷保华用的公式之三准备买入副图(大智慧L2)

来源:www.gongshi88.com,编辑:炒股公式网,2020-04-13 17:05:15

n:=5;
var1:4*SMA((CLOSE-LLV(LOW,n))/(HHV(HIGH,n)-LLV(LOW,n))*100,5,1)-
3*SMA(SMA((CLOSE-LLV(LOW,n))/(HHV(HIGH,n)-LLV(LOW,n))*100,5,1),3.2,1),COLORYELLOW,linethick0;
var2:8,colorgreen,linethick0;
上升在即: IF(CROSS(var1,var2),80,0),stick,COLOR0000cc,linethick2;
专吸庄血: IF(var1<=8,25,0),stick,COLORwhite,linethick2;
DRAWTEXT(CROSS(var1,var2),80,'准备买入'),COLOR00ffff;
Varo5:=LLV(LOW,27);
Varo6:=HHV(HIGH,34);
Varo7:=EMA((CLOSE-Varo5)/(Varo6-Varo5)*4,4)*25;
建仓区: IF((Varo7<10),80,100) ,color00ccff,linethick1;
0,linethick2 ,colorffcc00

 

殷保华用的公式之三准备买入副图(大智慧L2)的选股公式如下:

标签阅读:

相关文章

大智慧公式更新

大智慧公式热门

股票公式总点击榜

推荐股票公式