在线检测未来函数
首页 通达信公式 大智慧公式 同花顺公式 飞狐公式 钱龙公式 公式源码 公式教程 股票知识 股票消息 股票查询

殷保华用的公式之二股神波王副图(大智慧L2)

来源:www.gongshi88.com,编辑:炒股公式网,2020-04-13 17:05:15

Var1:=(CLOSE-LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36))*100;
Var2:=SMA(Var1,3,1);
Var3:=SMA(Var2,3,1);
Var4:=SMA(Var3,3,1);
波: Var3;
段: Var4;
AA:=LLV(LOW,36);
BB:=HHV(HIGH,30);
DD:=(EMA(((CLOSE-AA)/(BB-AA))*(4),4))*(25);
股神:DD;
股海:=(((DD-LLV(DD,21))/(HHV(DD,21)-LLV(DD,21)))*(4))*(25);
STICKLINE(股神<波,波,股神,1,0);
XC:=IF (股神<=段,股神,波);
XD:=IF (股神<=段,段,波);
XA:=IF (股神>=段,股神,波);
XB:=IF (股神>=段,段,波);
STICKLINE(股神>0 AND 股神-波>=0,79,80,8,0),colorred,linethick2;
STICKLINE(股神>0 AND 股神-波<0,79,80,8,0),COLOR00FF00,linethick2;
STICKLINE(股神>0 AND 股神-波>=0,09,10,8,0),colorred,linethick2;
STICKLINE(股神>0 AND 股神-波<0,09,10,8,0),COLOR00FF00,linethick2;
大头部:=IF((波>(90)),20,0);
头部:=IF((股神>(90)),10,0);
s:=50;
XA:IF (股神>=段,股神,波),colorred,linethick2;
XB:IF (股神>=段,段,波),colorred,linethick2;
XC:IF (股神<=段,股神,波),Color00ff00,linethick2;
XD:IF (股神<=段,段,波),Color00ff00,linethick2;
XX:波;

 

殷保华用的公式之二股神波王副图(大智慧L2)的选股公式如下:

标签阅读:

相关文章

大智慧公式更新

大智慧公式热门

股票公式总点击榜

推荐股票公式