在线检测未来函数
首页 通达信公式 大智慧公式 同花顺公式 飞狐公式 钱龙公式 公式源码 公式教程 股票知识 股票消息 股票查询

殷保华用的公式之四买卖奇准附图(大智慧L2)

来源:www.gongshi88.com,编辑:炒股公式网,2020-04-13 17:05:14

你:=MA(CLOSE,1);
老:=(((LOW + HIGH) + CLOSE) / 3);
板:=MA(老,5);
好:=HHV(板,10);
老板:=MA(老,5);
买卖:=LLV(老板,10);
急买奇准:IF(LLV((你 < 买卖),5),50,0),colorFFffff;
急卖奇准:IF(HHV((你 < 好),5),100,50),colorFF0000;
短买奇准:IF(LLV((你 < 买卖),10),50,0),colorFFFFFF;
短卖奇准:IF(HHV((你 < 好),10),100,50),colorFF0000;

 

殷保华用的公式之四买卖奇准附图(大智慧L2)的选股公式如下:

标签阅读:

相关文章

大智慧公式更新

大智慧公式热门

股票公式总点击榜

推荐股票公式